Zobrazení ceny: bez DPH
Zobrazovaná měna: Kč
Řadit dle:

Upřesnit výběr pro "ETSI - Všechny - strana 496" dle:    


ETSI TR 102137-V1.3.1

Electromagnetic compatibility and Radio spectrum Matters (ERM); Use of radio frequency spectrum by equipment meeting ETSI standards

Norma vydána dne 22.11.2019

Vybrané provedení:

Zobrazit všechny technické informace
439.70 Kč


SKLADEM
ETSI TR 102139-V1.1.1

Compatibility of POTS terminal equipment with xDSL systems

Norma vydána dne 16.6.2000

Vybrané provedení:

Zobrazit všechny technické informace
928.20 Kč


SKLADEM
ETSI TR 102140-V1.1.1

Services and Protocols for Advanced Networks (SPAN); Status report of transport mechanisms and protocols for the next generation of IP networks

Norma vydána dne 9.5.2003

Vybrané provedení:

Zobrazit všechny technické informace
342.00 Kč


SKLADEM
ETSI TS 102141-V1.1.1

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Message transfer part 2 User Adaptation layer (M2UA) [Endorsement of RFC 3331 (2002), modified]

Norma vydána dne 5.5.2003

Vybrané provedení:

Zobrazit všechny technické informace
439.70 Kč


SKLADEM
ETSI TS 102142-V1.1.1

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Message of SS7 over IP); Message transfer part 3 User Adaptation layer (M3UA) [Endorsement of RFC 3332 (2002), modified]

Norma vydána dne 5.5.2003

Vybrané provedení:

Zobrazit všechny technické informace
439.70 Kč


SKLADEM
ETSI TS 102143-V1.1.1

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Signalling connection control part User Adaptation layer (SUA) [Endorsement of SIGTRAN-SUA-14 (December 2002), modified]

Norma vydána dne 5.5.2003

Vybrané provedení:

Zobrazit všechny technické informace
635.10 Kč


SKLADEM
ETSI TS 102144-V1.1.1

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Stream Control Transmission Protocol (SCTP) [Endorsement of RFC 2960 and RFC 3309, modified]

Norma vydána dne 5.5.2003

Vybrané provedení:

Zobrazit všechny technické informace
342.00 Kč


SKLADEM
ETSI TS 102147-1-1-V1.1.1

Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma

Norma vydána dne 22.11.2002

Vybrané provedení:

Zobrazit všechny technické informace
439.70 Kč


SKLADEM
ETSI TS 102147-1-1-V1.2.1

Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma

Norma vydána dne 30.4.2004

Vybrané provedení:

Zobrazit všechny technické informace
439.70 Kč


SKLADEM
ETSI TS 102147-1-2-V1.1.1

Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 2: Test Suite Structure and Test Purposes (TSS&TP) specification

Norma vydána dne 22.11.2002

Vybrané provedení:

Zobrazit všechny technické informace
342.00 Kč


SKLADEM

Zobrazen záznam od 4950 až 4960 z celkem 68041 záznamů.


Potřebujete pomoci?


Cookies Cookies

Potřebujeme váš souhlas k využití jednotlivých dat, aby se vám mimo jiné mohly ukazovat informace týkající se vašich zájmů. Souhlas udělíte kliknutím na tlačítko „OK“.

Souhlas můžete odmítnout zde.

Zde máte možnost přizpůsobit si nastavení souborů cookies v souladu s vlastními preferencemi.

Potřebujeme váš souhlas k využití jednotlivých dat, aby se vám mimo jiné mohly ukazovat informace týkající se vašich zájmů.